Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Windmesser

Windmesser 24 Okt 2017 20:19 #171697

  • stadelhofen
  • stadelhofens Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 2
  • Dank erhalten: 0
Grüezi mitenand,
Wer kann mir helfen den Fehler einzugrenzen. Mein Windmesser zeigt einen Wert an, wenn ich ihn manuall anstupse. (siehe Screenshot von heute) Er verweigert aber die Daten anzuzeigen, wenn es windet. Ich habe das Kabel aus und wieder eingesteckt. Durch das Anschupsen vermute ich keinen Hardwarefehler. Die Meteobridge Pro zeigt einfach 0 an. Wo könnte das Prpblem liegen? Vielen Dank für die Hilfe.
Michael
Anhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Windmesser 11 Nov 2017 14:11 #171704

  • Markus Brotschi
  • Markus Brotschis Avatar
  • Offline
  • Administrator
  • Administrator
  • Beiträge: 6816
  • Dank erhalten: 35
Sorry für die späte Antwort
Das Forum schickte für neue Beiträge keine Mail mehr - warum auch immer.
So ist das etwas verwaist.

Schaut nach Defekt aus. Anemos sind kaum zu Reparieren, da intern vergossen (wasserdicht).
Variante: Einsenden und ich teste es oder (leider) ein Neues Kaufen.

LG, Markus Brotschi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Nichts ist so wie es scheint - und alles erscheint so, wie es nicht ist. Kafka
  • Seite:
  • 1
Ladezeit der Seite: 0.129 Sekunden
Zum Seitenanfang
JSN Boot template designed by JoomlaShine.com